自鯖, FreeBSD

エラーメッセージをよく見ると

Hiki動作させたときのエラーメッセージを見てみると。下記表示だ。

Hiki Error$SAFE=2 to 4 are obsolete (ArgumentError)/hiki/hiki